StartseiteStartseite  FAQFAQ  SuchenSuchen  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  Login  

Teilen | 
 

 Bei Mir geht der multihack selector nicht mehr 1.82 u. 1.83 iregndwie =(

Nach unten 
AutorNachricht
KingMetin

avatar

Anzahl der Beiträge : 17
Anmeldedatum : 26.06.08

BeitragThema: Bei Mir geht der multihack selector nicht mehr 1.82 u. 1.83 iregndwie =(   Do Jun 26, 2008 11:38 pm

kann mir jemand sagen wieso der nicht mehr klappt ....
bei mein kumpel klappt der auhc nicht leider....





ich bin server Antharos (lvl):45


klappt irgendwie nit mehr =((((.
Nach oben Nach unten
Benutzerprofil anzeigen
Densi



Anzahl der Beiträge : 19
Anmeldedatum : 31.05.08

BeitragThema: Re: Bei Mir geht der multihack selector nicht mehr 1.82 u. 1.83 iregndwie =(   Fr Jun 27, 2008 1:40 pm

hi

die hacks wurden gefixed -.-

kann man leider nix machen =(

mfg
Nach oben Nach unten
Benutzerprofil anzeigen
Admin
Admin
avatar

Anzahl der Beiträge : 128
Anmeldedatum : 29.05.08

BeitragThema: Re: Bei Mir geht der multihack selector nicht mehr 1.82 u. 1.83 iregndwie =(   Fr Jun 27, 2008 2:33 pm

Doch xD
Startet den Zoomhack und dann multihack!

Es müsste FunktionierenxD
Nach oben Nach unten
Benutzerprofil anzeigen http://weloveyou.forumieren.de
Jonny16

avatar

Anzahl der Beiträge : 119
Anmeldedatum : 21.06.08

BeitragThema: Re: Bei Mir geht der multihack selector nicht mehr 1.82 u. 1.83 iregndwie =(   Sa Jun 28, 2008 6:07 am

Hallo,
ja wenn man mit dem Nebelhack Metin2 startet, dann Multihackselector klappt der!!!

Aba Admin, wird man wegen dem Nebelhack da net schnell erwicht? Also Multihack... da ist auch Banngefahr aber bei Nebelhack?

Lg
Jonny
Nach oben Nach unten
Benutzerprofil anzeigen
RedScorpionAJ

avatar

Anzahl der Beiträge : 46
Anmeldedatum : 17.06.08

BeitragThema: Re: Bei Mir geht der multihack selector nicht mehr 1.82 u. 1.83 iregndwie =(   Sa Jun 28, 2008 12:42 pm

Das einzige problem ist das man wenn man über ZoomNebel hack startet keine shops mehr sehen kann ( private)

aber demnächst wird ein tool rauskommen oder hacks für die neue version von metin!


Das Metin2 Team hat keine Chance!!!!


Wir sind einfach zu viele! Twisted Evil Twisted Evil
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Bei Mir geht der multihack selector nicht mehr 1.82 u. 1.83 iregndwie =(   

Nach oben Nach unten
 
Bei Mir geht der multihack selector nicht mehr 1.82 u. 1.83 iregndwie =(
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Bewerbung eines kleinen Eni und seinen Twinks [La-Proxima, nicht aufgenommen]

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Metin2-
Gehe zu: